<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">
<head>
	<base href="https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Patrick Volkerding,Slackware,Sam Varghese" />
	<meta name="title" content="Slackware creator in strife, claims store has not paid him" />
	<meta name="author" content="Sam Varghese" />
	<meta property="og:url" content="https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html" />
	<meta property="og:title" content="iTWire - Slackware creator in strife, claims store has not paid him" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.itwire.com/media/k2/items/cache/71d057091b7b764553e49ae7e00bbb12_XS.jpg" />
	<meta name="image" content="https://www.itwire.com/media/k2/items/cache/71d057091b7b764553e49ae7e00bbb12_XS.jpg" />
	<meta property="og:description" content="The creator of the second oldest Linux distribution, Patrick Volkerding, claims he is in financial strife after the store, with which he reached an ag..." />
	<meta name="description" content="The creator of the second oldest Linux distribution, Patrick Volkerding, claims he is in financial strife after the store, with which he reached an ag..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>iTWire - Slackware creator in strife, claims store has not paid him</title>
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/addons.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/template-j30.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/usertools.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jat3/jat3/base-themes/default/css/menu/mega.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_nex/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_nex/css/typo.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_nex/css/template-j30.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_nex/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_nex/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_nex/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ja_nex/css/menu/mega.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2c6d1ecb3510ef0368b3d66c08df7797","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/templates/ja_nex/js/more.js" type="text/javascript"></script>
	<script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
	<script src="/plugins/system/jat3/jat3/base-themes/default/js/menu/mega.js" type="text/javascript"></script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Slackware creator in strife, claims store has not paid him" />
	<meta property="og:url" content="https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html" />
	<meta property="og:description" content="The creator of the second oldest Linux distribution, Patrick Volkerding, claims he is in financial strife after the store, with which he reached an agreement to sell his work, stopped paying him two years ago.
" />
	<meta property="og:image" content="/media/k2/items/cache/71d057091b7b764553e49ae7e00bbb12_M.jpg" />

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_nex/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 

    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_nex/';
var isRTL = false;
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1015422/Open_Source_MSEG_LS', [160, 1200], 'div-gpt-ad-1524544246832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1015422/Open_Source_MSEG_RS', [160, 1200], 'div-gpt-ad-1531809086635-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<div class="custom"  >
	<p>
<script type="text/javascript">var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script>
<script type="text/javascript">googletag.cmd.push(function() {
googletag.defineSlot('/1015422/LB-Business', [728, 90], 'div-gpt-ad-1338438551249-0').addService(googletag.pubads());
googletag.defineSlot('/1015422/LB-Small-Business', [250, 90], 'div-gpt-ad-1338438551249-2').addService(googletag.pubads());
googletag.defineSlot('/1015422/Market-Segment-Business-Sponsorship', [632, 114], 'div-gpt-ad-1402546966184-0').addService(googletag.pubads());  
googletag.defineSlot('/1015422/MREC-ATF-Business', [300, 250], 'div-gpt-ad-1338438551249-3').addService(googletag.pubads());
googletag.defineSlot('/1015422/MREC-BTF-Business', [300, 250], 'div-gpt-ad-1338438551249-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
</p></div>
<script type="text/javascript">// <![CDATA[
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
// ]]></script>
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() {
googletag.defineSlot('/1015422/MREC-BTF-LEFT-HP', [300, 250], 'div-gpt-ad-1340533470183-5').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
// ]]></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1015422/LB-Footer-HP', [728, 90], 'div-gpt-ad-1391647186245-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1015422/BEACON-ROS', [[300, 140], [300, 250]], 'div-gpt-ad-1498629552201-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1015422/MINIREC_ROS', [[300, 140], [300, 250]], 'div-gpt-ad-1498629238936-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1015422/MREC-LGE-ROS', [300, 600], 'div-gpt-ad-1380581369217-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1015422/Deluxe_Lead_Driver', [600, 260], 'div-gpt-ad-1501748971369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1015422/Open_Source_MSEG', [600, 108], 'div-gpt-ad-1524543408789-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />        <style type="text/css">
/*dynamic css*/

</style>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38385927-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body id="bd" class="bd fs3 com_k2">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-adholder"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ad-holder">

			<div class="ad-left">
			<!-- /1015422/Open_Source_MSEG_LS -->
<div id='div-gpt-ad-1524544246832-0' style='height:1200px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524544246832-0'); });
</script>
</div>

		</div>
	
			<div class="ad-right">
			<!-- /1015422/Open_Source_MSEG_RS -->
<div id='div-gpt-ad-1531809086635-0' style='height:1200px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531809086635-0'); });
</script>
</div>

		</div>
	
</div>            </div>
                        </div>
                        <div id="ja-topmenu"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day" style="display:none;">
	  <span class="date">26</span><span class="month">July</span><span class="year">2018</span>	</p>
	
	<h1 class="logo">
	    <a href="/" title="iTWire"><span>iTWire</span></a>
	</h1>

				<ul class="nav menu">
<li class="item-1468"><a href="http://www.itwire.com/subscribe-now" >Subscribe to Newsletter</a></li><li class="item-1498"><a href="http://www.itwire.com/contact-us" >Advertise</a></li></ul>
            </div>
                        </div>
                        <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="topheader clearfix">
<div id="ja-search">
    

<div class="custom"  >
	<!-- LB-Business -->
<div id="div-gpt-ad-1338438551249-0" style="width: 728px; height: 90px;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338438551249-0'); });</script>
</div></div>

</div>

<div id="ja-social">
    

<div class="custom"  >
	<!-- LB-Small-Business -->
<div id="div-gpt-ad-1338438551249-2" style="width: 250px; height: 90px;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338438551249-2'); });</script>
</div></div>

</div>
</div>            </div>
                        </div>
                        <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first haschild"><a href="https://www.itwire.com/"  class="mega first haschild" id="menu435" title="Home"><span class="menu-title">Home</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/sponsored-announcements.html"  class="mega first" id="menu1456" title="Sponsored Announcements"><span class="menu-title">Sponsored Announcements</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/your-it-news.html"  class="mega haschild" id="menu294" title="Your Tech"><span class="menu-title">Your Tech</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 150px;"><div class="megacol column1 first" style="width: 150px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/your-it-news/entertainment.html"  class="mega first" id="menu792" title="Entertainment"><span class="menu-title">Entertainment</span></a></li><li  class="mega"><a href="/your-it-news/home-it.html"  class="mega" id="menu793" title="Home Tech"><span class="menu-title">Home Tech</span></a></li><li  class="mega"><a href="/your-it-news/wi-fi.html"  class="mega" id="menu1596" title="Wi-Fi"><span class="menu-title">Wi-Fi</span></a></li><li  class="mega"><a href="/your-it-news/mobility.html"  class="mega" id="menu290" title="Mobility"><span class="menu-title">Mobility</span></a></li><li  class="mega"><a href="/your-it-news/apps.html"  class="mega" id="menu1598" title="Apps"><span class="menu-title">Apps</span></a></li><li  class="mega last"><a href="/your-it-news/internet-of-things.html"  class="mega last" id="menu1592" title="Internet of Things"><span class="menu-title">Internet of Things</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/business-it-news.html"  class="mega haschild" id="menu493" title="Business"><span class="menu-title">Business</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 150px;"><div class="megacol column1 first" style="width: 150px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/business-it-news/networking.html"  class="mega first" id="menu661" title="Networking"><span class="menu-title">Networking</span></a></li><li  class="mega"><a href="/business-it-news/open-source.html"  class="mega" id="menu662" title="Open Source"><span class="menu-title">Open Source</span></a></li><li  class="mega"><a href="/business-it-news/security.html"  class="mega" id="menu663" title="Security"><span class="menu-title">Security</span></a></li><li  class="mega"><a href="/business-it-news/business-technology.html"  class="mega" id="menu664" title="Business Telecommunications"><span class="menu-title">Business Telecommunications</span></a></li><li  class="mega"><a href="/business-it-news/enterprise-solutions.html"  class="mega" id="menu1562" title="Enterprise Solutions"><span class="menu-title">Enterprise Solutions</span></a></li><li  class="mega"><a href="/business-it-news/print-solutions.html"  class="mega" id="menu1569" title="Print Solutions"><span class="menu-title">Print Solutions</span></a></li><li  class="mega"><a href="/business-it-news/hardware-and-storage.html"  class="mega" id="menu1560" title="Hardware"><span class="menu-title">Hardware</span></a></li><li  class="mega"><a href="/business-it-news/storage.html"  class="mega" id="menu1574" title="Storage &amp; Cloud Storage"><span class="menu-title">Storage &amp; Cloud Storage</span></a></li><li  class="mega"><a href="/business-it-news/business-software.html"  class="mega" id="menu1557" title="Business Software"><span class="menu-title">Business Software</span></a></li><li  class="mega"><a href="/business-it-news/cloud.html"  class="mega" id="menu1467" title="Cloud"><span class="menu-title">Cloud</span></a></li><li  class="mega"><a href="/business-it-news/data.html"  class="mega" id="menu1567" title="Big Data"><span class="menu-title">Big Data</span></a></li><li  class="mega"><a href="/business-it-news/data-centres.html"  class="mega" id="menu1565" title="Data Centres"><span class="menu-title">Data Centres</span></a></li><li  class="mega"><a href="/business-it-news/mvno.html"  class="mega" id="menu1539" title="MVNO"><span class="menu-title">MVNO</span></a></li><li  class="mega"><a href="/business-it-news/outsourcing.html"  class="mega" id="menu1541" title="Outsourcing"><span class="menu-title">Outsourcing</span></a></li><li  class="mega"><a href="/business-it-news/accounting-software.html"  class="mega" id="menu1551" title="Accounting Software"><span class="menu-title">Accounting Software</span></a></li><li  class="mega last"><a href="/business-it-news/business-intelligence.html"  class="mega last" id="menu1553" title="Business Intelligence"><span class="menu-title">Business Intelligence</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/it-industry-news.html"  class="mega haschild" id="menu665" title="Industry"><span class="menu-title">Industry</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 150px;"><div class="megacol column1 first" style="width: 150px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/it-industry-news/deals.html"  class="mega first" id="menu666" title="Deals"><span class="menu-title">Deals</span></a></li><li  class="mega"><a href="/it-industry-news/resellers.html"  class="mega" id="menu1580" title="Resellers"><span class="menu-title">Resellers</span></a></li><li  class="mega"><a href="/it-industry-news/cloud-accounting.html"  class="mega" id="menu1583" title="Cloud Accounting"><span class="menu-title">Cloud Accounting</span></a></li><li  class="mega"><a href="/it-industry-news/enterprise-cloud.html"  class="mega" id="menu1585" title="Enterprise Cloud"><span class="menu-title">Enterprise Cloud</span></a></li><li  class="mega"><a href="/it-industry-news/virtualisation.html"  class="mega" id="menu1600" title="Virtualisation"><span class="menu-title">Virtualisation</span></a></li><li  class="mega"><a href="/it-industry-news/development.html"  class="mega" id="menu667" title="Development"><span class="menu-title">Development</span></a></li><li  class="mega"><a href="/it-industry-news/telecoms-and-nbn.html"  class="mega" id="menu1546" title="Telecoms &amp; NBN"><span class="menu-title">Telecoms &amp; NBN</span></a></li><li  class="mega"><a href="/it-industry-news/manufacturing-technology.html"  class="mega" id="menu669" title="Manufacturing Technology"><span class="menu-title">Manufacturing Technology</span></a></li><li  class="mega"><a href="/it-industry-news/web-hosting.html"  class="mega" id="menu1555" title="Web Hosting"><span class="menu-title">Web Hosting</span></a></li><li  class="mega"><a href="/it-industry-news/voip.html"  class="mega" id="menu1577" title="VoIP"><span class="menu-title">VoIP</span></a></li><li  class="mega"><a href="/it-industry-news/strategy.html"  class="mega" id="menu668" title="Strategy"><span class="menu-title">Strategy</span></a></li><li  class="mega"><a href="/it-industry-news/listed-tech.html"  class="mega" id="menu670" title="Listed Tech"><span class="menu-title">Listed Tech</span></a></li><li  class="mega"><a href="/it-industry-news/market.html"  class="mega" id="menu671" title="Market"><span class="menu-title">Market</span></a></li><li  class="mega"><a href="/it-industry-news/application-performance.html"  class="mega" id="menu1572" title="Application Performance"><span class="menu-title">Application Performance</span></a></li><li  class="mega last"><a href="/it-industry-news/crm.html"  class="mega last" id="menu1602" title="CRM"><span class="menu-title">CRM</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/it-people-news.html"  class="mega haschild" id="menu672" title="People"><span class="menu-title">People</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 150px;"><div class="megacol column1 first" style="width: 150px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/it-people-news/recruitment.html"  class="mega first" id="menu673" title="Recruitment"><span class="menu-title">Recruitment</span></a></li><li  class="mega"><a href="/it-people-news/consulting.html"  class="mega" id="menu1559" title="Consulting"><span class="menu-title">Consulting</span></a></li><li  class="mega"><a href="/it-people-news/training.html"  class="mega" id="menu674" title="Training"><span class="menu-title">Training</span></a></li><li  class="mega"><a href="/it-people-news/people-moves.html"  class="mega" id="menu675" title="People Moves"><span class="menu-title">People Moves</span></a></li><li  class="mega"><a href="/it-people-news/cio-trends.html"  class="mega" id="menu1549" title="CIO Trends"><span class="menu-title">CIO Trends</span></a></li><li  class="mega"><a href="/it-people-news/enterprise-staff.html"  class="mega" id="menu676" title="Enterprise Staff"><span class="menu-title">Enterprise Staff</span></a></li><li  class="mega last"><a href="/it-people-news/contracting.html"  class="mega last" id="menu1579" title="IT Contracting"><span class="menu-title">IT Contracting</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/government.html"  class="mega haschild" id="menu677" title="Government"><span class="menu-title">Government</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 175px;"><div class="megacol column1 first" style="width: 175px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/government-tech-news/govenrment-tech-policy.html"  class="mega first" id="menu678" title="Government Tech Policy"><span class="menu-title">Government Tech Policy</span></a></li><li  class="mega"><a href="/government-tech-news/technology-regulation.html"  class="mega" id="menu679" title="Technology Regulation"><span class="menu-title">Technology Regulation</span></a></li><li  class="mega"><a href="/government-tech-news/technology-tenders.html"  class="mega" id="menu1544" title="Technology Tenders"><span class="menu-title">Technology Tenders</span></a></li><li  class="mega last"><a href="/government-tech-news/local-government.html"  class="mega last" id="menu1587" title="Local Government"><span class="menu-title">Local Government</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/science-news.html"  class="mega haschild" id="menu680" title="Science"><span class="menu-title">Science</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 150px;"><div class="megacol column1 first" style="width: 150px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/science-news/energy.html"  class="mega first" id="menu681" title="Energy"><span class="menu-title">Energy</span></a></li><li  class="mega"><a href="/science-news/climate.html"  class="mega" id="menu683" title="Climate"><span class="menu-title">Climate</span></a></li><li  class="mega"><a href="/science-news/health.html"  class="mega" id="menu682" title="Health"><span class="menu-title">Health</span></a></li><li  class="mega"><a href="/science-news/biology.html"  class="mega" id="menu684" title="Biology"><span class="menu-title">Biology</span></a></li><li  class="mega"><a href="/science-news/automotive.html"  class="mega" id="menu686" title="Automotive"><span class="menu-title">Automotive</span></a></li><li  class="mega last"><a href="/science-news/space.html"  class="mega last" id="menu685" title="Space"><span class="menu-title">Space</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/reviews.html"  class="mega haschild" id="menu687" title="Reviews"><span class="menu-title">Reviews</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 150px;"><div class="megacol column1 first" style="width: 150px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/reviews/computers.html"  class="mega first" id="menu688" title="Computers"><span class="menu-title">Computers</span></a></li><li  class="mega"><a href="/reviews/mobile-devices.html"  class="mega" id="menu690" title="Smartphone &amp; Mobile Devices"><span class="menu-title">Smartphone &amp; Mobile Devices</span></a></li><li  class="mega"><a href="/reviews/software.html"  class="mega" id="menu693" title="Software"><span class="menu-title">Software</span></a></li><li  class="mega"><a href="/reviews/networking.html"  class="mega" id="menu691" title="Networking"><span class="menu-title">Networking</span></a></li><li  class="mega"><a href="/reviews/peripherals.html"  class="mega" id="menu692" title="Peripherals"><span class="menu-title">Peripherals</span></a></li><li  class="mega last"><a href="/reviews/games.html"  class="mega last" id="menu1080" title="Games"><span class="menu-title">Games</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/features.html"  class="mega haschild" id="menu717" title="Vendors"><span class="menu-title">Vendors</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 190px;"><div class="megacol column1 first" style="width: 190px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/cloud-computing.html"  class="mega first" id="menu984" title="Cloud Computing"><span class="menu-title">Cloud Computing</span></a></li><li  class="mega"><a href="/industrial-it.html"  class="mega" id="menu1532" title="Industrial IT"><span class="menu-title">Industrial IT</span></a></li><li  class="mega"><a href="/data-management.html"  class="mega" id="menu988" title="Data Centre Optimisation"><span class="menu-title">Data Centre Optimisation</span></a></li><li  class="mega"><a href="/business-telecoms.html"  class="mega" id="menu989" title="Business Telecoms"><span class="menu-title">Business Telecoms</span></a></li><li  class="mega"><a href="/business-intelligence.html"  class="mega" id="menu990" title="Business Intelligence"><span class="menu-title">Business Intelligence</span></a></li><li  class="mega"><a href="/enterprise.html"  class="mega" id="menu992" title="Enterprise"><span class="menu-title">Enterprise</span></a></li><li  class="mega"><a href="/features/browse/profiler.html"  class="mega" id="menu1138" title="Profiler"><span class="menu-title">Profiler</span></a></li><li  class="mega"><a href="/features/browse/cloud-services.html"  class="mega" id="menu1457" title="Cloud Services"><span class="menu-title">Cloud Services</span></a></li><li  class="mega"><a href="/features/browse/recruitment-feature.html"  class="mega" id="menu1510" title="Recruitment Feature"><span class="menu-title">Recruitment Feature</span></a></li><li  class="mega last"><a href="/features/browse/gadgets.html"  class="mega last" id="menu1534" title="Gadgets"><span class="menu-title">Gadgets</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/opinion-and-analysis.html"  class="mega haschild" id="menu718" title="Opinion"><span class="menu-title">Opinion</span></a><div class="childcontent cols2 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 400px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/opinion-and-analysis/apexing-the-linux-learning-curve.html"  class="mega first" id="menu1010" title="Apexing the Linux learning curve"><span class="menu-title">Apexing the Linux learning curve</span></a></li><li  class="mega"><a href="/opinion-and-analysis/shrinkage.html"  class="mega" id="menu1013" title="ShrinkAge"><span class="menu-title">ShrinkAge</span></a></li><li  class="mega"><a href="/opinion-and-analysis/the-big-house.html"  class="mega" id="menu1015" title="The Big House"><span class="menu-title">The Big House</span></a></li><li  class="mega"><a href="/opinion-and-analysis/fuzzy-logic.html"  class="mega" id="menu1018" title="Fuzzy Logic"><span class="menu-title">Fuzzy Logic</span></a></li><li  class="mega"><a href="/opinion-and-analysis/seeking-nerdvana.html"  class="mega" id="menu1020" title="Seeking Nerdvana"><span class="menu-title">Seeking Nerdvana</span></a></li><li  class="mega"><a href="/opinion-and-analysis/open-sauce.html"  class="mega" id="menu1021" title="Open Sauce"><span class="menu-title">Open Sauce</span></a></li><li  class="mega"><a href="/opinion-and-analysis/a-meaningful-look.html"  class="mega" id="menu1024" title="A Meaningful Look"><span class="menu-title">A Meaningful Look</span></a></li><li  class="mega"><a href="/opinion-and-analysis/transit.html"  class="mega" id="menu1047" title="Transit"><span class="menu-title">Transit</span></a></li><li  class="mega"><a href="/opinion-and-analysis/business-intelligence-blog.html"  class="mega" id="menu1049" title="Business Intelligence Blog"><span class="menu-title">Business Intelligence Blog</span></a></li><li  class="mega last"><a href="/opinion-and-analysis/shaw-thing.html"  class="mega last" id="menu1507" title="ShawThing"><span class="menu-title">ShawThing</span></a></li></ul></div></div></li></ul></div><div class="megacol column2 last" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first group"><div class="group"><div class="group-content"><ul class="megamenu level1"><li  class="mega first"><a href="/opinion-and-analysis/core-dump.html"  class="mega first" id="menu1012" title="Core Dump"><span class="menu-title">Core Dump</span></a></li><li  class="mega"><a href="/opinion-and-analysis/whiskey-tango-foxtrot.html"  class="mega" id="menu1009" title="Whiskey Tango Foxtrot"><span class="menu-title">Whiskey Tango Foxtrot</span></a></li><li  class="mega"><a href="/opinion-and-analysis/the-linux-distillery.html"  class="mega" id="menu1014" title="The Linux Distillery"><span class="menu-title">The Linux Distillery</span></a></li><li  class="mega"><a href="/opinion-and-analysis/uni-verse.html"  class="mega" id="menu1017" title="UNI-verse"><span class="menu-title">UNI-verse</span></a></li><li  class="mega"><a href="/opinion-and-analysis/radioactive-it.html"  class="mega" id="menu1019" title="Radioactive IT"><span class="menu-title">Radioactive IT</span></a></li><li  class="mega"><a href="/opinion-and-analysis/cornered.html"  class="mega" id="menu1022" title="Cornered!"><span class="menu-title">Cornered!</span></a></li><li  class="mega"><a href="/opinion-and-analysis/beerfiles.html"  class="mega" id="menu1023" title="Beerfiles"><span class="menu-title">Beerfiles</span></a></li><li  class="mega"><a href="/opinion-and-analysis/ict-energy-and-sustainability.html"  class="mega" id="menu1530" title="ICT Energy and Sustainability"><span class="menu-title">ICT Energy and Sustainability</span></a></li><li  class="mega"><a href="/opinion-and-analysis/the-wired-cio.html"  class="mega" id="menu1025" title="The Wired CIO"><span class="menu-title">The Wired CIO</span></a></li><li  class="mega last"><a href="/opinion-and-analysis/c-level.html"  class="mega last" id="menu1379" title="C Level"><span class="menu-title">C Level</span></a></li></ul></div></div></li></ul></div></div>
</div></div></li><li  class="mega"><a href="http://www.jobswiregurus.com.au" target="_blank"  class="mega" id="menu1343" title="Jobs"><span class="menu-title">Jobs</span></a></li><li  class="mega"><a href="https://www.itwire.com/contact-us" target="_blank"  class="mega" id="menu887" title="Events"><span class="menu-title">Events</span></a></li><li  class="mega last"><div class="group"></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>

<div id="res-mainnav">
	<select name="" class="inputbox" onchange="document.location.href = this.value">
	<option value="/">Home</option>
	<option value="/sponsored-announcements.html">&minus; Sponsored Announcements</option>
	<option value="/your-it-news.html">Your Tech</option>
	<option value="" selected="selected">&minus; Browse News</option>
	<option value="/your-it-news/entertainment.html">&minus; &minus; Entertainment</option>
	<option value="/your-it-news/home-it.html">&minus; &minus; Home Tech</option>
	<option value="/your-it-news/wi-fi.html">&minus; &minus; Wi-Fi</option>
	<option value="/your-it-news/mobility.html">&minus; &minus; Mobility</option>
	<option value="/your-it-news/apps.html">&minus; &minus; Apps</option>
	<option value="/your-it-news/internet-of-things.html">&minus; &minus; Internet of Things</option>
	<option value="/business-it-news.html">Business</option>
	<option value="" selected="selected">&minus; Browse News</option>
	<option value="/business-it-news/networking.html">&minus; &minus; Networking</option>
	<option value="/business-it-news/open-source.html">&minus; &minus; Open Source</option>
	<option value="/business-it-news/security.html">&minus; &minus; Security</option>
	<option value="/business-it-news/business-technology.html">&minus; &minus; Business Telecommunications</option>
	<option value="/business-it-news/enterprise-solutions.html">&minus; &minus; Enterprise Solutions</option>
	<option value="/business-it-news/print-solutions.html">&minus; &minus; Print Solutions</option>
	<option value="/business-it-news/hardware-and-storage.html">&minus; &minus; Hardware</option>
	<option value="/business-it-news/storage.html">&minus; &minus; Storage &amp; Cloud Storage</option>
	<option value="/business-it-news/business-software.html">&minus; &minus; Business Software</option>
	<option value="/business-it-news/cloud.html">&minus; &minus; Cloud</option>
	<option value="/business-it-news/data.html">&minus; &minus; Big Data</option>
	<option value="/business-it-news/data-centres.html">&minus; &minus; Data Centres</option>
	<option value="/business-it-news/mvno.html">&minus; &minus; MVNO</option>
	<option value="/business-it-news/outsourcing.html">&minus; &minus; Outsourcing</option>
	<option value="/business-it-news/accounting-software.html">&minus; &minus; Accounting Software</option>
	<option value="/business-it-news/business-intelligence.html">&minus; &minus; Business Intelligence</option>
	<option value="/?Itemid=620">&minus; Latest News in Business IT</option>
	<option value="/it-industry-news.html">Industry</option>
	<option value="" selected="selected">&minus; Browse News</option>
	<option value="/it-industry-news/deals.html">&minus; &minus; Deals</option>
	<option value="/it-industry-news/resellers.html">&minus; &minus; Resellers</option>
	<option value="/it-industry-news/cloud-accounting.html">&minus; &minus; Cloud Accounting</option>
	<option value="/it-industry-news/enterprise-cloud.html">&minus; &minus; Enterprise Cloud</option>
	<option value="/it-industry-news/virtualisation.html">&minus; &minus; Virtualisation</option>
	<option value="/it-industry-news/development.html">&minus; &minus; Development</option>
	<option value="/it-industry-news/telecoms-and-nbn.html">&minus; &minus; Telecoms &amp; NBN</option>
	<option value="/it-industry-news/manufacturing-technology.html">&minus; &minus; Manufacturing Technology</option>
	<option value="/it-industry-news/web-hosting.html">&minus; &minus; Web Hosting</option>
	<option value="/it-industry-news/voip.html">&minus; &minus; VoIP</option>
	<option value="/it-industry-news/strategy.html">&minus; &minus; Strategy</option>
	<option value="/it-industry-news/listed-tech.html">&minus; &minus; Listed Tech</option>
	<option value="/it-industry-news/market.html">&minus; &minus; Market</option>
	<option value="/it-industry-news/application-performance.html">&minus; &minus; Application Performance</option>
	<option value="/it-industry-news/crm.html">&minus; &minus; CRM</option>
	<option value="/?Itemid=620">&minus; Latest Industry News</option>
	<option value="/it-people-news.html">People</option>
	<option value="" selected="selected">&minus; Browse News</option>
	<option value="/it-people-news/recruitment.html">&minus; &minus; Recruitment</option>
	<option value="/it-people-news/consulting.html">&minus; &minus; Consulting</option>
	<option value="/it-people-news/training.html">&minus; &minus; Training</option>
	<option value="/it-people-news/people-moves.html">&minus; &minus; People Moves</option>
	<option value="/it-people-news/cio-trends.html">&minus; &minus; CIO Trends</option>
	<option value="/it-people-news/enterprise-staff.html">&minus; &minus; Enterprise Staff</option>
	<option value="/it-people-news/contracting.html">&minus; &minus; IT Contracting</option>
	<option value="/?Itemid=620">&minus; Latest News</option>
	<option value="/government.html">Government</option>
	<option value="" selected="selected">&minus; BROWSE NEWS</option>
	<option value="/government-tech-news/govenrment-tech-policy.html">&minus; &minus; Government Tech Policy</option>
	<option value="/government-tech-news/technology-regulation.html">&minus; &minus; Technology Regulation</option>
	<option value="/government-tech-news/technology-tenders.html">&minus; &minus; Technology Tenders</option>
	<option value="/government-tech-news/local-government.html">&minus; &minus; Local Government</option>
	<option value="" selected="selected">&minus; Latest Policy News</option>
	<option value="/science-news.html">Science</option>
	<option value="" selected="selected">&minus; Browse News</option>
	<option value="/science-news/energy.html">&minus; &minus; Energy</option>
	<option value="/science-news/climate.html">&minus; &minus; Climate</option>
	<option value="/science-news/health.html">&minus; &minus; Health</option>
	<option value="/science-news/biology.html">&minus; &minus; Biology</option>
	<option value="/science-news/automotive.html">&minus; &minus; Automotive</option>
	<option value="/science-news/space.html">&minus; &minus; Space</option>
	<option value="" selected="selected">&minus; Latest Science News</option>
	<option value="/reviews.html">Reviews</option>
	<option value="" selected="selected">&minus; Browse</option>
	<option value="/reviews/computers.html">&minus; &minus; Computers</option>
	<option value="/reviews/mobile-devices.html">&minus; &minus; Smartphone &amp; Mobile Devices</option>
	<option value="/reviews/software.html">&minus; &minus; Software</option>
	<option value="/reviews/networking.html">&minus; &minus; Networking</option>
	<option value="/reviews/peripherals.html">&minus; &minus; Peripherals</option>
	<option value="/reviews/games.html">&minus; &minus; Games</option>
	<option value="" selected="selected">&minus; Latest Reviews</option>
	<option value="/features.html">Vendors</option>
	<option value="" selected="selected">&minus; Browse</option>
	<option value="/cloud-computing.html">&minus; &minus; Cloud Computing</option>
	<option value="/industrial-it.html">&minus; &minus; Industrial IT</option>
	<option value="/data-management.html">&minus; &minus; Data Centre Optimisation</option>
	<option value="/business-telecoms.html">&minus; &minus; Business Telecoms</option>
	<option value="/business-intelligence.html">&minus; &minus; Business Intelligence</option>
	<option value="/enterprise.html">&minus; &minus; Enterprise</option>
	<option value="/features/browse/profiler.html">&minus; &minus; Profiler</option>
	<option value="/features/browse/cloud-services.html">&minus; &minus; Cloud Services</option>
	<option value="/features/browse/recruitment-feature.html">&minus; &minus; Recruitment Feature</option>
	<option value="/features/browse/gadgets.html">&minus; &minus; Gadgets</option>
	<option value="/opinion-and-analysis.html">Opinion</option>
	<option value="" selected="selected">&minus; Browse</option>
	<option value="/opinion-and-analysis/apexing-the-linux-learning-curve.html">&minus; &minus; Apexing the Linux learning curve</option>
	<option value="/opinion-and-analysis/shrinkage.html">&minus; &minus; ShrinkAge</option>
	<option value="/opinion-and-analysis/the-big-house.html">&minus; &minus; The Big House</option>
	<option value="/opinion-and-analysis/fuzzy-logic.html">&minus; &minus; Fuzzy Logic</option>
	<option value="/opinion-and-analysis/seeking-nerdvana.html">&minus; &minus; Seeking Nerdvana</option>
	<option value="/opinion-and-analysis/open-sauce.html">&minus; &minus; Open Sauce</option>
	<option value="/opinion-and-analysis/a-meaningful-look.html">&minus; &minus; A Meaningful Look</option>
	<option value="/opinion-and-analysis/transit.html">&minus; &minus; Transit</option>
	<option value="/opinion-and-analysis/business-intelligence-blog.html">&minus; &minus; Business Intelligence Blog</option>
	<option value="/opinion-and-analysis/shaw-thing.html">&minus; &minus; ShawThing</option>
	<option value="" selected="selected">&minus; Browse</option>
	<option value="/opinion-and-analysis/core-dump.html">&minus; &minus; Core Dump</option>
	<option value="/opinion-and-analysis/whiskey-tango-foxtrot.html">&minus; &minus; Whiskey Tango Foxtrot</option>
	<option value="/opinion-and-analysis/the-linux-distillery.html">&minus; &minus; The Linux Distillery</option>
	<option value="/opinion-and-analysis/uni-verse.html">&minus; &minus; UNI-verse</option>
	<option value="/opinion-and-analysis/radioactive-it.html">&minus; &minus; Radioactive IT</option>
	<option value="/opinion-and-analysis/cornered.html">&minus; &minus; Cornered!</option>
	<option value="/opinion-and-analysis/beerfiles.html">&minus; &minus; Beerfiles</option>
	<option value="/opinion-and-analysis/ict-energy-and-sustainability.html">&minus; &minus; ICT Energy and Sustainability</option>
	<option value="/opinion-and-analysis/the-wired-cio.html">&minus; &minus; The Wired CIO</option>
	<option value="/opinion-and-analysis/c-level.html">&minus; &minus; C Level</option>
	<option value="http://www.jobswiregurus.com.au">Jobs</option>
	<option value="https://www.itwire.com/contact-us">Events</option>
	<option value="/?Itemid=">Browse</option>
</select>

</div>            </div>
                        </div>
                        <div id="ja-breadcrums"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-breadcrums">
	<div class="breadcrums-view">
	<!--strong>You are here</strong--> <span class="breadcrumbs no-mobile pathway">
<a href="/" class="pathway">Home</a> <img src="/templates/ja_nex/images/system/arrow.png" alt="" /> <a href="/open-source.html" class="pathway">Open Source</a> <img src="/templates/ja_nex/images/system/arrow.png" alt="" /> Slackware creator in strife, claims store has not paid him</span>

	</div>
</div>

<ul class="no-display">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r1">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:65%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                <div id="system-message-container">
	</div>

                                <div id="ja-content-mass-top" class="ja-mass ja-mass-top clearfix">
                    	<div class="ja-moduletable moduletable  clearfix" id="Mod1176">
						<div class="ja-box-ct clearfix">
		<!-- /1015422/Open_Source_MSEG -->
<div id='div-gpt-ad-1524543408789-0' style='height:108px; width:600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524543408789-0'); });
</script>
</div>
		</div>
    </div>
	                </div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            							
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                

<!-- Start K2 Item Layout -->
<span id="startOfPageId83757"></span>

<div id="k2Container" class="itemView itemViewBlog">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	      
	<div class="itemHeader">
        
        
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	Slackware creator in strife, claims store has not paid him
	  </h2>
	        
      	  <div class="itemToolbar">
			<ul>

				<!-- Date created -->
		<li class="itemDateCreated">
			25 July 2018		</li>
		
        		<!-- Item Author -->
		<li class="itemAuthor">
			Written by&nbsp;
						<a rel="author" href="/freelancer/author/902-sam-varghese.html">Sam Varghese</a>
					</li>
					
                            <!-- Item category -->
              <li class="itemCategory">
                  <span>Published in</span>
                  <a href="/open-source.html">Open Source</a>
              </li>
              			
					
					
					
					
					
					
								<!-- Anchor link to comments below - if enabled -->
				<li>

				<a href="#disqus_thread" class="moduleItemComments">
					<script type="text/javascript">
					var disqus_shortname = 'itwire';
					var disqus_url	= 'https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html';
					var disqus_identifier	= 'https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html';
					
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					</script>
				</a>

				</li>
							</ul>
	  </div>
		
  </div>

		
  <!-- Plugins: AfterDisplayTitle -->
  <div class="bt-social-share bt-social-share-after-title"><div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="https://www.itwire.com//plugins/content/bt_socialshare/assets/share.png" onClick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html')+'&t='+encodeURIComponent('Slackware creator in strife, claims store has not paid him'),'sharer','toolbar=0,status=0,left='+((screen.width/2)-300)+',top='+((screen.height/2)-200)+',width=600,height=360');" href="javascript: void(0)" /></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html" layout="button_count" width="70" show_faces="true" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="BowThemes" 
						  data-url="https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html" 
						  data-size="medium"
						  data-lang="en"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-linkedin-button"><script type="IN/share" data-url="https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html"
						 data-showzero="false"
						 data-counter="right"></script></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html" annotation="bubble" height="20" ></g:plus></div><div class="bt-social-share-button bt-reddit-button"><a href="//www.reddit.com/submit" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURIComponent('https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html') + '&title=' + encodeURIComponent('Slackware creator in strife, claims store has not paid him') , '', 'width=900, height=500, scrollbars=yes'); return false"> <img src="//www.redditstatic.com/spreddit1.gif" alt="submit to reddit" border="0" /> </a></div></div>
  <!-- K2 Plugins: K2AfterDisplayTitle -->
    
		  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/71d057091b7b764553e49ae7e00bbb12_XL.jpg" title="Click to preview image">
		  		
               
                <img src="/media/k2/items/cache/71d057091b7b764553e49ae7e00bbb12_M.jpg" alt="Slackware creator in strife, claims store has not paid him" style="width:350px; height:auto;" />
		  		 
            </a>
		  </span>

		  
		            
          
	  </div>
	    
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>The creator of the <strong><a href="https://itwire.com/opinion-and-analysis/open-sauce/54042-suse-now-and-in-the-future-hubert-mantel-speaks" target="_blank" rel="noopener noreferrer">second oldest Linux distribution</a></strong>, Patrick Volkerding, claims he is in financial strife after the store, with which he reached an agreement to sell his work, stopped paying him two years ago.</p>
	  </div>
	  	  
  	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>In <strong><a href="https://www.linuxquestions.org/questions/slackware-14/donating-to-slackware-4175634729/#post5882751" target="_blank" rel="noopener noreferrer">a post</a></strong> to the Linux Questions website, <strong><a href="https://www.theage.com.au/technology/the-linux-distribution-thats-always-in-the-black-20021004-gdfp05.html" target="_blank" rel="noopener noreferrer">Volkerding</a></strong>, a hero to many early adopters of Linux, said that the store was set up as a 60:40 venture.</p>
<p>"And 60% seemed fair, since the idea was that the company would be providing health insurance, paying for the production of the goods, and handling shipping and related customer service," he wrote.</p>
<p>"And when my daughter was born and needed surgery and continuing medical attention I could hardly jeopardise our insurance in the days before the ACA. I was between a rock and a hard place like many residents of the US."</p>
<p>	<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<!-- Statcounter code for iTWire - sam08
https://www.itwire.com/ on Joomla -->
<script type="text/javascript">
var sc_project=4176764; 
var sc_invisible=1; 
var sc_security="7a0b44bb"; 
var sc_https=1; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4176764/0/7a0b44bb/1/" alt="Web
Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->
<!-- MREC-BTF-LEFT-HP -->
<div id="div-gpt-ad-1340533470183-5" style="width: 300px; height: 250px;" class="inside-mrec">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1340533470183-5'); });
// ]]></script>
</div>
			</td>
		</tr>
		</table>
	Since then, he said, the store had stopped providing any benefits, "and shouldn't even be getting a 50/50 split in my opinion, much less looting the coffers for 81+% (anything they want to spend money on is an expense, apparently, while any expenses I have to support the actual project come out of the peanuts they toss me)".</p>
<p>Volkerding said he had discovered how bad things were in 2017 when he managed to get some numbers out of the people running the store.</p>
<p>"I thought the sales were just that bad, and was really rather depressed about it. Another side note – the ownership of the 60% portion of the store changed hands behind my back. Nobody thought they needed to tell me about this. At that point I'd say things got considerably worse for me."</p>
<p>The commercialisation of Slackware was initially undertaken with Michael Johnston of Morse Telecommunications in 1994. After that, Volkerding moved to a venture with the founder of Walnut Creek CDROM, Robert Bruce.</p>
<p>Later, Volkerding teamed up with Bruce to set up a Slackware company.</p>
<p><em>iTWire</em> has written to the Slackware store, seeking comment on Volkerding's claims.</p><div class="fb-recommendations-bar" data-href="https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html" data-read-time="30" data-action="like" data-trigger="onvisible" data-side="right" data-num_recommendations="2"></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>	  </div>
	  	  
	  
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  <div class="ja-typo-legend legend-rounded legend-2"> 
<h3 class="legend-title">LEARN HOW TO REDUCE YOUR RISK OF A CYBER ATTACK</h3>
<b>Australia is a cyber espionage hot spot.<br><br> As we automate, script and move to the cloud, more and more businesses are reliant on infrastructure that has the high potential to be exposed to risk.<br><br>
It only takes one awry email to expose an accounts’ payable process, and for cyber attackers to cost a business thousands of dollars.<br><br>
In the free white paper ‘6 Steps to Improve your Business Cyber Security’ you’ll learn some simple steps you should be taking to prevent devastating and malicious cyber attacks from destroying your business.<br><br>
Cyber security can no longer be ignored, in this white paper you’ll learn:<br><br>
·         How does business security get breached?<br>
·         What can it cost to get it wrong?<br>
·         6 actionable tips<br><p>
<a target="_blank" href="http://go.overthewire.com.au/CyberSecurityTips.html?utm_source=itwire&utm_medium=displayad&utm_campaign=security6steps">DOWNLOAD NOW!</a><b></b></p></b></div>
<b><b> <p>
<div class="ja-typo-legend legend-rounded legend-2">
<h3 class="legend-title">10 SIMPLE TIPS TO PROTECT YOUR ORGANISATION FROM RANSOMWARE</h3>
<b>Ransomware attacks on businesses and institutions are now the most common type of malware breach, accounting for 39% of all IT security incidents, and they are still growing.<br><br>Criminal ransomware revenues are projected to reach $11.5B by 2019.<br><br>
With a few simple policies and procedures, plus some cutting-edge endpoint countermeasures, you can effectively protect your business from the ransomware menace.<br><br><p>
<a target="_blank" href="https://promo.acronis.com/10tips.html?utm_source=itwire&utm_medium=display&utm_campaign=whitepaper&utm_content=text">DOWNLOAD NOW!</a><b></b></p></b></div>
<b><b> <p>
<!-- /1015422/Deluxe_Lead_Driver -->
<div id='div-gpt-ad-1501748971369-0' style='height:260px; width:600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501748971369-0'); });
</script>
</div>
  </div>

    <div class="twocols borderbot clearfix">
    
        <div class="viewitemllink">
        	
                        
                        
                        
                        <!-- Item tags -->
            <div class="itemTagsBlock">
                <span>Tagged under</span>
                <ul class="itemTags">
                                    <li><a href="/freelancer/tag/Patrick%20Volkerding.html">Patrick Volkerding</a></li>
                                    <li><a href="/freelancer/tag/Slackware.html">Slackware</a></li>
                                    <li><a href="/freelancer/tag/Sam%20Varghese.html">Sam Varghese</a></li>
                                  </ul>
            </div>
                        
                        
                          
        </div>
        
                  <!-- Author Block -->
          <div class="itemAuthorBlock">
        
                        <img class="itemAuthorAvatar" src="/media/k2/users/6.jpg" alt="Sam Varghese" />
                    
            <div class="itemAuthorDetails">
              <h3 class="itemAuthorName">
                <a rel="author" href="/freelancer/author/902-sam-varghese.html">Sam Varghese</a>
              </h3>
        
                            <p><p><a href="http://www.statcounter.com/free_web_stats.html" target="_blank" rel="noopener noreferrer" style="line-height: 1.6;" title="website statistics"><img src="http://c.statcounter.com/4176764/0/7a0b44bb/1/" alt="website statistics" class="statcounter" /></a></p>
<p>A professional journalist with decades of experience, Sam for nine years used DOS and then Windows, which led him to start experimenting with GNU/Linux in 1998. Since then he has written widely about the use of both free and open source software, and the people behind the code. His personal blog is titled <a href="https://sams-blog.com" target="_blank" rel="noopener noreferrer"><strong>Irregular Expression</strong></a>.</p></p>
                      
                      
                      
                    <!-- K2 Plugins: K2UserDisplay -->
                            
            </div>
          </div>
                  
    </div>
   
  <div class="twocols clearfix">
  	    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Latest from Sam Varghese</h3>
		<ul>
						<li class="even">
				<a href="/open-sauce/83780-this-is-no-merger,-this-is-nine-taking-over-fairfax.html">This is no merger, this is Nine taking over Fairfax</a>
			</li>
						<li class="odd">
				<a href="/strategy/83779-four-domain-vendors-control-70-of-auda-membership-claim.html">Four domain vendors control 70% of auDA membership: claim</a>
			</li>
						<li class="even">
				<a href="/mobility/83776-apple-sales-in-india-show-a-sharp-downward-curve.html">Apple shipments in India show a sharp downward curve</a>
			</li>
						<li class="odd">
				<a href="/deals/83773-nine,-fairfax-merge-to-create-australia-s-biggest-media-player.html">Nine, Fairfax merge to create Australia's biggest media player</a>
			</li>
					</ul>
	</div>
	
			
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
			
								<a class="itemRelTitle" href="/open-sauce/83780-this-is-no-merger,-this-is-nine-taking-over-fairfax.html">This is no merger, this is Nine taking over Fairfax</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/strategy/83779-four-domain-vendors-control-70-of-auda-membership-claim.html">Four domain vendors control 70% of auDA membership: claim</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/mobility/83776-apple-sales-in-india-show-a-sharp-downward-curve.html">Apple shipments in India show a sharp downward curve</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/deals/83773-nine,-fairfax-merge-to-create-australia-s-biggest-media-player.html">Nine, Fairfax merge to create Australia&#039;s biggest media player</a>
				
								
								
								
								
				
								
							</li>
						<li class="clr"></li>
		</ul>
	</div>
	
  </div>

  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">More in this category:</span>

				<a class="itemPrevious" href="/open-source/83641-14-firms-join-pact-to-give-gpl-violators-time-to-comply.html">
			&laquo; 14 firms join pact to give GPL violators time to comply		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div id="disqus_thread"></div>
	<script type="text/javascript">
		var disqus_shortname = 'itwire';
		var disqus_url	= 'https://www.itwire.com/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html';
	
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js?https';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/open-source/83757-slackware-creator-in-strife,-claims-store-has-not-paid-him.html#startOfPageId83757">
			back to top		</a>
	</div>
	
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

                            </div>
                            	
                                                    </div>
						
                                            </div>

                    		
                </div>
				
                                <div id="ja-content-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                    	<div class="ja-moduletable moduletableredbg badge-hot  clearfix" id="Mod229">
		<span class="badge">&nbsp;</span>
				<h3><span>Popular News</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox229" class="k2ItemsBlock redbg badge-hot">

	
	  <ul>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/home-it/83728-thank-goodness-for-my-ad-blocker,-but-it-masks-the-internet-site-performance-crisis.html">Thank goodness for my ad blocker, but it masks the Internet site performance crisis</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Alex Zaharov-Reutt" href="/journalist/alex-zaharov-reutt.html">Alex Zaharov-Reutt</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/home-it.html">Home Tech</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/home-it/83728-thank-goodness-for-my-ad-blocker,-but-it-masks-the-internet-site-performance-crisis.html" title="Continue reading &quot;Thank goodness for my ad blocker, but it masks the Internet site performance crisis&quot;">
	      	<img src="/media/k2/items/cache/998dd3c100d9b2d07d650ffc0d80e528_XS.jpg" alt="Thank goodness for my ad blocker, but it masks the Internet site performance crisis"/>
	      </a>
	      
      				COMMENT I'm using the excellent 1Blocker software on my 13-inch MacBook Retina 2013 model, and it ensures I&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/internet-of-things/83745-australia-has-chance-for-lead-role-in-nokia-innovation-challenge.html">Australia has chance for lead role in Nokia Innovation Challenge</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Peter Dinham" href="/journalist/66-peter-dinham.html">Peter Dinham</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/internet-of-things.html">Internet of Things</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/internet-of-things/83745-australia-has-chance-for-lead-role-in-nokia-innovation-challenge.html" title="Continue reading &quot;Australia has chance for lead role in Nokia Innovation Challenge&quot;">
	      	<img src="/media/k2/items/cache/3f7943c68734026460f36415ec6c225a_XS.jpg" alt="Australia has chance for lead role in Nokia Innovation Challenge"/>
	      </a>
	      
      				Nokia sees Australia taking a lead in this year’s annual global Open Innovation Challenge competition by building on&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/entertainment/83705-video-moleskin-brings-nintendo-s-mario-imagery-to-life-on-paper.html">VIDEO: Moleskine brings Nintendo's Mario imagery to life on paper</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Alex Zaharov-Reutt" href="/journalist/alex-zaharov-reutt.html">Alex Zaharov-Reutt</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/entertainment.html">Entertainment</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/entertainment/83705-video-moleskin-brings-nintendo-s-mario-imagery-to-life-on-paper.html" title="Continue reading &quot;VIDEO: Moleskine brings Nintendo&#039;s Mario imagery to life on paper&quot;">
	      	<img src="/media/k2/items/cache/e34eb458c9ab7b9f683c271d00966fff_XS.jpg" alt="VIDEO: Moleskine brings Nintendo&#039;s Mario imagery to life on paper"/>
	      </a>
	      
      				If you're a fan of 8-bit Mario and want your Moleskine notepads to reflect that, your wish has&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/entertainment/83693-sony-launching-spider-man-ps4-and-pro-bundles-from-september-7-2018.html">Sony launching Spider-man PS4 and Pro bundles from 7 September</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Alex Zaharov-Reutt" href="/journalist/alex-zaharov-reutt.html">Alex Zaharov-Reutt</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/entertainment.html">Entertainment</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/entertainment/83693-sony-launching-spider-man-ps4-and-pro-bundles-from-september-7-2018.html" title="Continue reading &quot;Sony launching Spider-man PS4 and Pro bundles from 7 September&quot;">
	      	<img src="/media/k2/items/cache/65cf69535005451aed7936c836449e94_XS.jpg" alt="Sony launching Spider-man PS4 and Pro bundles from 7 September"/>
	      </a>
	      
      				PlayStation Australia has announced its Limited Edition Marvel’s Spider-man PlayStation 4 Pro and PS4 bundles in Amazing Red&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/internet-of-things/83766-industrial-iot-revenues-to-soar-to-us154-million.html">Industrial IOT revenues to grow by US$154 billion</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Peter Dinham" href="/journalist/66-peter-dinham.html">Peter Dinham</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/internet-of-things.html">Internet of Things</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/internet-of-things/83766-industrial-iot-revenues-to-soar-to-us154-million.html" title="Continue reading &quot;Industrial IOT revenues to grow by US$154 billion&quot;">
	      	<img src="/media/k2/items/cache/ebd7bd69f4c3691df57b82d067dfa7be_XS.jpg" alt="Industrial IOT revenues to grow by US$154 billion"/>
	      </a>
	      
      				The Industrial Internet of Things is set to make a sizeable contribution to the global economy, with a&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd lastItem">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/internet-of-things/83767-new-guidelines-chart-way-through-iot.html">New guidelines chart way through IoT</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Peter Dinham" href="/journalist/66-peter-dinham.html">Peter Dinham</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/internet-of-things.html">Internet of Things</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/internet-of-things/83767-new-guidelines-chart-way-through-iot.html" title="Continue reading &quot;New guidelines chart way through IoT&quot;">
	      	<img src="/media/k2/items/cache/84205e69384a5b881490f9bd4f407b60_XS.jpg" alt="New guidelines chart way through IoT"/>
	      </a>
	      
      				Australia’s peak IoT body, the IoT Alliance Australia, has launched a new Platform Selection Guideline aimed at helping&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletableredbg badge-hot  clearfix" id="Mod1172">
		<span class="badge">&nbsp;</span>
				<h3><span>Telecommunications</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox1172" class="k2ItemsBlock redbg badge-hot">

	
	  <ul>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/telecoms-and-nbn/83715-experts-differ-on-reason-for-slow-australian-broadband-speeds.html">Experts differ on reason for slow Australian broadband speeds</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Sam Varghese" href="/freelancer/author/902-sam-varghese.html">Sam Varghese</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/telecoms-and-nbn.html">Telecoms & NBN</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/telecoms-and-nbn/83715-experts-differ-on-reason-for-slow-australian-broadband-speeds.html" title="Continue reading &quot;Experts differ on reason for slow Australian broadband speeds&quot;">
	      	<img src="/media/k2/items/cache/56e5268ed8276b85346b5f679a9de14b_XS.jpg" alt="Experts differ on reason for slow Australian broadband speeds"/>
	      </a>
	      
      				Two experienced commentators on Australia's national broadband network, the NBN, have drawn different conclusions from the broadband speed&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/telecoms-and-nbn/83688-hawaiki-transpacific-cable-ready-for-service,-reshaping-comms-in-the-pacific.html">Hawaiki transpacific cable ready-for-service, reshaping comms in the Pacific</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Alex Zaharov-Reutt" href="/journalist/alex-zaharov-reutt.html">Alex Zaharov-Reutt</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/telecoms-and-nbn.html">Telecoms & NBN</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/telecoms-and-nbn/83688-hawaiki-transpacific-cable-ready-for-service,-reshaping-comms-in-the-pacific.html" title="Continue reading &quot;Hawaiki transpacific cable ready-for-service, reshaping comms in the Pacific&quot;">
	      	<img src="/media/k2/items/cache/32545b9e9949062c1e6529796a70f7fc_XS.jpg" alt="Hawaiki transpacific cable ready-for-service, reshaping comms in the Pacific"/>
	      </a>
	      
      				Independent telecommunications challenger,&nbsp;Hawaiki Submarine Cable LP, today commenced commercial operations for its 15,000km fibre optic deep-sea cable linking&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/telecoms-and-nbn/83698-telcos-face-tough-times-adapting-to-market-changes-report.html">Telcos face tough times adapting to market changes: report</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Peter Dinham" href="/journalist/66-peter-dinham.html">Peter Dinham</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/telecoms-and-nbn.html">Telecoms & NBN</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/telecoms-and-nbn/83698-telcos-face-tough-times-adapting-to-market-changes-report.html" title="Continue reading &quot;Telcos face tough times adapting to market changes: report&quot;">
	      	<img src="/media/k2/items/cache/480f89f6a2b3df8a8873da561c86d05e_XS.jpg" alt="Telcos face tough times adapting to market changes: report"/>
	      </a>
	      
      				Global telecommunications companies are under intense pressure to adapt in a rapidly changing market, as they face dramatic&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/telecoms-and-nbn/83761-s-p-report-says-damaging-writedown-of-nbn-inevitable.html">S&amp;P report says 'damaging' write-down of NBN inevitable</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Sam Varghese" href="/freelancer/author/902-sam-varghese.html">Sam Varghese</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/telecoms-and-nbn.html">Telecoms & NBN</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/telecoms-and-nbn/83761-s-p-report-says-damaging-writedown-of-nbn-inevitable.html" title="Continue reading &quot;S&amp;amp;P report says &#039;damaging&#039; write-down of NBN inevitable&quot;">
	      	<img src="/media/k2/items/cache/2c9750b4ac30134528fbe278561ebf6a_XS.jpg" alt="S&amp;amp;P report says &#039;damaging&#039; write-down of NBN inevitable"/>
	      </a>
	      
      				Australia's national broadband network, the NBN, will not return a profit on the billions invested in the project,&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/telecoms-and-nbn/83742-telstra-expands-its-unlimited-plans,-includes-new-$199-with-absolutely-unlimited-full-speed-data.html">Telstra expands its unlimited plans, includes new $199 plan with unlimited full speed data</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Alex Zaharov-Reutt" href="/journalist/alex-zaharov-reutt.html">Alex Zaharov-Reutt</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/telecoms-and-nbn.html">Telecoms & NBN</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/telecoms-and-nbn/83742-telstra-expands-its-unlimited-plans,-includes-new-$199-with-absolutely-unlimited-full-speed-data.html" title="Continue reading &quot;Telstra expands its unlimited plans, includes new $199 plan with unlimited full speed data&quot;">
	      	<img src="/media/k2/items/cache/604845d8c50ffa0107fe6140ea0501a0_XS.jpg" alt="Telstra expands its unlimited plans, includes new $199 plan with unlimited full speed data"/>
	      </a>
	      
      				Renaming the unlimited data portion of select new plans as "peace of mind data" that eliminates excess usage&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd lastItem">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/business-technology/83710-telstra,-optus-get-low-ranking-on-consumer-customer-service-scorecard.html">Telstra, Optus get low ranking on consumer customer service scorecard</a>
      
            
					<div class="moduleItemAuthor">
			Written by								<a rel="author" title="Peter Dinham" href="/journalist/66-peter-dinham.html">Peter Dinham</a>
							</div>
		
					<!--?php echo JText::_('K2_IN') ; ?-->
			<a class="moduleItemCategory" href="/business-technology.html">Business Telecommunications</a>
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/business-technology/83710-telstra,-optus-get-low-ranking-on-consumer-customer-service-scorecard.html" title="Continue reading &quot;Telstra, Optus get low ranking on consumer customer service scorecard&quot;">
	      	<img src="/media/k2/items/cache/4e174530c90b33a3adbf937be2211651_XS.jpg" alt="Telstra, Optus get low ranking on consumer customer service scorecard"/>
	      </a>
	      
      				Australia’s two biggest telcos — Telstra and Optus — fared poorly in a survey of Australian telecommunications consumers&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div>
    </div>
	                </div>
                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:35%">

            
                        <div class="ja-colswrap clearfix ja-r1">
                                <div id="ja-right1" class="ja-col  column" style="width:100%">
                    	<div class="ja-moduletable moduletable social-icons  clearfix" id="Mod591">
						<div class="ja-box-ct clearfix">
		

<div class="custom social-icons"  >
	<p><span>Follow Us</span>&nbsp;&nbsp;&nbsp; <a href="http://www.facebook.com/itwirenews"><img src="/images/logos/facebook.png" alt="facebook" width="39" height="38" /></a> <a href="http://www.twitter.com/itwire"><img src="/images/logos/twitter.png" alt="twitter" width="39" height="38" /></a> <a href="http://au.linkedin.com/company/itwire"><img src="/images/logos/linkedin.png" alt="linkedin" width="39" height="38" /></a> <a href="/itwire-rss"><img src="/images/logos/rss.png" alt="rss" width="39" height="38" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod257">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<!-- MREC-ATF-Business -->
<div id="div-gpt-ad-1338438551249-3" style="width: 300px; height: 250px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338438551249-3'); });
// ]]></script>
</div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletableredbg badge-hot  clearfix" id="Mod555">
		<span class="badge">&nbsp;</span>
				<h3><span>Vendor News & Events</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox555" class="k2ItemsBlock redbg badge-hot">

	
	  <ul>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83749-refresh-cx-an-ai-focused-customer-experience-event-in-sydney,-hosted-by-freshworks.html">Refresh:CX - An AI-focused Customer Experience event in Sydney, hosted by Freshworks</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83749-refresh-cx-an-ai-focused-customer-experience-event-in-sydney,-hosted-by-freshworks.html" title="Continue reading &quot;Refresh:CX - An AI-focused Customer Experience event in Sydney, hosted by Freshworks&quot;">
	      	<img src="/media/k2/items/cache/3f729983f7f0887b362565dcb6662db4_XS.jpg" alt="Refresh:CX - An AI-focused Customer Experience event in Sydney, hosted by Freshworks"/>
	      </a>
	      
      				Freshworks, the leading provider of cloud-based business software, is hosting&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83738-exclusive-interview-with-sandra-hogan,-origin-energy.html">Exclusive Interview With Sandra Hogan, Origin Energy</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83738-exclusive-interview-with-sandra-hogan,-origin-energy.html" title="Continue reading &quot;Exclusive Interview With Sandra Hogan, Origin Energy&quot;">
	      	<img src="/media/k2/items/cache/e137acd9364afc8d1578d81724e0a0e0_XS.jpg" alt="Exclusive Interview With Sandra Hogan, Origin Energy"/>
	      </a>
	      
      				What would you consider as the biggest challenge faced by&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83737-when-is-your-data-governance-framework-‘good-enough’-to-stand-up-to-gdpr-scrutiny.html">When Is Your Data Governance Framework ‘Good Enough’ to stand up to GDPR scrutiny?</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83737-when-is-your-data-governance-framework-‘good-enough’-to-stand-up-to-gdpr-scrutiny.html" title="Continue reading &quot;When Is Your Data Governance Framework &lsquo;Good Enough&rsquo; to stand up to GDPR scrutiny?&quot;">
	      	<img src="/media/k2/items/cache/c806ca5607c7f16b8d31dd4bf76588af_XS.jpg" alt="When Is Your Data Governance Framework &lsquo;Good Enough&rsquo; to stand up to GDPR scrutiny?"/>
	      </a>
	      
      				HSBC strives to adopt the highest standards possible.&nbsp; We operate&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83632-dell-emc-offers-mid-size-organisations-simply-powerful-data-protection-at-the-lowest-cost-to-protect.html">Dell EMC Offers Mid-Size Organisations Simply Powerful Data Protection at the Lowest Cost to Protect</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83632-dell-emc-offers-mid-size-organisations-simply-powerful-data-protection-at-the-lowest-cost-to-protect.html" title="Continue reading &quot;Dell EMC Offers Mid-Size Organisations Simply Powerful Data Protection at the Lowest Cost to Protect&quot;">
	      	<img src="/media/k2/items/cache/659e7eda890ce836aa93a0b5e5166a6d_XS.jpg" alt="Dell EMC Offers Mid-Size Organisations Simply Powerful Data Protection at the Lowest Cost to Protect"/>
	      </a>
	      
      				New Dell EMC IDPA DP4400 delivers innovative capabilities and broad&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83508-fujitsu-releases-new-thin-client-model-for-aussie-market.html">Fujitsu launches a new enterprise thin client model</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83508-fujitsu-releases-new-thin-client-model-for-aussie-market.html" title="Continue reading &quot;Fujitsu launches a new enterprise thin client model&quot;">
	      	<img src="/media/k2/items/cache/6dac07f71200df394014d34261cd5683_XS.jpg" alt="Fujitsu launches a new enterprise thin client model"/>
	      </a>
	      
      				Fujitsu Australia has announced the release of a new enterprise&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83478-devops-talks-conference-2018-coming-to-sydney,-27-28-august.html">DevOps Talks Conference 2018 coming to Sydney, 27-28 August</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83478-devops-talks-conference-2018-coming-to-sydney,-27-28-august.html" title="Continue reading &quot;DevOps Talks Conference 2018 coming to Sydney, 27-28 August&quot;">
	      	<img src="/media/k2/items/cache/e943cc9bf292c4b23b65d226b3d20e02_XS.jpg" alt="DevOps Talks Conference 2018 coming to Sydney, 27-28 August"/>
	      </a>
	      
      				DevOps Talks Conference (DOTC) brings together DevOps leaders, engineers and&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83398-new-year-new-start-five-predictions-for-the-new-financial-year.html">New Year New Start: Five Predictions for the New Financial Year</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83398-new-year-new-start-five-predictions-for-the-new-financial-year.html" title="Continue reading &quot;New Year New Start: Five Predictions for the New Financial Year&quot;">
	      	<img src="/media/k2/items/cache/50a19e3d04d521505bb87a0cf19aee11_XS.jpg" alt="New Year New Start: Five Predictions for the New Financial Year"/>
	      </a>
	      
      				By Barry Costin, Country Manager, MarkLogic Australia People start the&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83349-learn-cloud-computing-best-practices.html">Learn cloud computing best practices</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83349-learn-cloud-computing-best-practices.html" title="Continue reading &quot;Learn cloud computing best practices&quot;">
	      	<img src="/media/k2/items/cache/597dcd921e52bb02d53a20c4a2c88707_XS.jpg" alt="Learn cloud computing best practices"/>
	      </a>
	      
      				Cloud computing has tremendously changed the way organisations look at&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83312-fujitsu-brings-focus-on-digital-transformation-at-world-tour-event.html">Fujitsu brings focus to digital transformation at World Tour event</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83312-fujitsu-brings-focus-on-digital-transformation-at-world-tour-event.html" title="Continue reading &quot;Fujitsu brings focus to digital transformation at World Tour event&quot;">
	      	<img src="/media/k2/items/cache/d71f6787e8714f5847181d8b2a5f1620_XS.jpg" alt="Fujitsu brings focus to digital transformation at World Tour event"/>
	      </a>
	      
      				Digital transformation for business was the focus for more than&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83247-caremonkey-ranked-first-amongst-australian-healthcare-start-ups-for-online-medical-records.html">CareMonkey ranked first amongst Australian healthcare start-ups for online medical records</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83247-caremonkey-ranked-first-amongst-australian-healthcare-start-ups-for-online-medical-records.html" title="Continue reading &quot;CareMonkey ranked first amongst Australian healthcare start-ups for online medical records&quot;">
	      	<img src="/media/k2/items/cache/a95f626e4735f0ea08821d911e43bd00_XS.jpg" alt="CareMonkey ranked first amongst Australian healthcare start-ups for online medical records"/>
	      </a>
	      
      				CareMonkey named number one Australian medical and healthcare start-up in&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83193-the-data-explosion-why-open-source-storage-is-the-answer.html">The data explosion: Why open source storage is the answer</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83193-the-data-explosion-why-open-source-storage-is-the-answer.html" title="Continue reading &quot;The data explosion: Why open source storage is the answer&quot;">
	      	<img src="/media/k2/items/cache/651f92945c0c3fb4400a2040d9024dff_XS.jpg" alt="The data explosion: Why open source storage is the answer"/>
	      </a>
	      
      				Data is the main driver in today’s digital economy and&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83172-fujitsu-consolidates-nabers-certification-with-exceptional-performance.html">Fujitsu consolidates NABERS certification with exceptional performance</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83172-fujitsu-consolidates-nabers-certification-with-exceptional-performance.html" title="Continue reading &quot;Fujitsu consolidates NABERS certification with exceptional performance&quot;">
	      	<img src="/media/k2/items/cache/c0a32f3bd1e021a0cbf233884798d11a_XS.jpg" alt="Fujitsu consolidates NABERS certification with exceptional performance"/>
	      </a>
	      
      				 NABERS confirms Fujitsu Australia consistently delivers 33 per cent higher&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83133-fujitsu-releases-protected-cloud,-a-saas-offering,-for-australian-government-agencies-in-partnership-with-vault-systems.html">Fujitsu releases Protected Cloud, a SaaS offering, for Australian government agencies in partnership with Vault Systems</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83133-fujitsu-releases-protected-cloud,-a-saas-offering,-for-australian-government-agencies-in-partnership-with-vault-systems.html" title="Continue reading &quot;Fujitsu releases Protected Cloud, a SaaS offering, for Australian government agencies in partnership with Vault Systems&quot;">
	      	<img src="/media/k2/items/cache/775f6e5c3f251e3363e9fa809b86b857_XS.jpg" alt="Fujitsu releases Protected Cloud, a SaaS offering, for Australian government agencies in partnership with Vault Systems"/>
	      </a>
	      
      				News facts: •&nbsp;&nbsp; &nbsp;Fujitsu Protected Cloud SaaS solution aimed at&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83132-cv-deal-breakers-that-scare-employers-away.html">CV deal breakers that scare employers away</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83132-cv-deal-breakers-that-scare-employers-away.html" title="Continue reading &quot;CV deal breakers that scare employers away&quot;">
	      	<img src="/media/k2/items/cache/ee8acadcb0e12c9fd6276b5ff7234226_XS.jpg" alt="CV deal breakers that scare employers away"/>
	      </a>
	      
      				September 18, 2017 Paxus Your CV is one of the&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83116-acquia-labs-expands-development-of-conversational-interfaces.html">Acquia Labs expands development of conversational Interfaces</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83116-acquia-labs-expands-development-of-conversational-interfaces.html" title="Continue reading &quot;Acquia Labs expands development of conversational Interfaces&quot;">
	      	<img src="/media/k2/items/cache/1a6c53424eba0401a530d64ce3555186_XS.jpg" alt="Acquia Labs expands development of conversational Interfaces"/>
	      </a>
	      
      				Voice Search Takes Centre Stage for Global Brands and Public&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83104-fujitsu-world-tour-2018-sydney-19th-of-june-2018-register-here.html">Fujitsu World Tour 2018 Sydney 19th of June 2018 - Register here</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83104-fujitsu-world-tour-2018-sydney-19th-of-june-2018-register-here.html" title="Continue reading &quot;Fujitsu World Tour 2018 Sydney 19th of June 2018 - Register here&quot;">
	      	<img src="/media/k2/items/cache/284146b960b608265ec63aaf4f868024_XS.jpg" alt="Fujitsu World Tour 2018 Sydney 19th of June 2018 - Register here"/>
	      </a>
	      
      				&nbsp; Co-creation for Success is the theme for the Fujitsu&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83090-pandas-coming-to-the-imax-big-screen.html">Pandas coming to the IMAX big screen</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83090-pandas-coming-to-the-imax-big-screen.html" title="Continue reading &quot;Pandas coming to the IMAX big screen&quot;">
	      	<img src="/media/k2/items/cache/76c079d15006220bfabc164619149a89_XS.jpg" alt="Pandas coming to the IMAX big screen"/>
	      </a>
	      
      				PANDAS 3D will be presented in IMAX 4K LASER DIGITAL&nbsp;&nbsp;&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/83084-live-webinar-–-how-macquarie-telecom-hits-nps-out-of-the-park.html">Live Webinar – How Macquarie Telecom hits NPS out of the Park</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/83084-live-webinar-–-how-macquarie-telecom-hits-nps-out-of-the-park.html" title="Continue reading &quot;Live Webinar &ndash; How Macquarie Telecom hits NPS out of the Park&quot;">
	      	<img src="/media/k2/items/cache/ab603df1a997b54482b2030cd0475aa1_XS.jpg" alt="Live Webinar &ndash; How Macquarie Telecom hits NPS out of the Park"/>
	      </a>
	      
      				Join Pyrios and Macquarie Telecom’s Fionán Mc Donnell to learn&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/82963-how-to-ensure-your-telephony-system-matches-your-evolving-business-needs.html">How to ensure your telephony system matches your evolving business needs</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/82963-how-to-ensure-your-telephony-system-matches-your-evolving-business-needs.html" title="Continue reading &quot;How to ensure your telephony system matches your evolving business needs&quot;">
	      	<img src="/media/k2/items/cache/a0c616776fcb4fcdaf287d11ebc9ff8d_XS.jpg" alt="How to ensure your telephony system matches your evolving business needs"/>
	      </a>
	      
      				By Sreeni Raghavan, CEO, TeleApps For years, deploying a business&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd lastItem">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/sponsored-announcements/82952-dedicated-5g-business-summit-spotlights-industry-trends.html">Dedicated 5G Business Summit spotlights industry trends</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/sponsored-announcements/82952-dedicated-5g-business-summit-spotlights-industry-trends.html" title="Continue reading &quot;Dedicated 5G Business Summit spotlights industry trends&quot;">
	      	<img src="/media/k2/items/cache/01a805bd38bf018e092dd841aca90dc5_XS.jpg" alt="Dedicated 5G Business Summit spotlights industry trends"/>
	      </a>
	      
      				Australia’s 3.5GHz band spectrum auction, slated for this October, has&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod699">
						<div class="ja-box-ct clearfix">
		<!-- MREC-LGE-ROS -->
<div id="div-gpt-ad-1380581369217-0" style="width: 300px; height: 600px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380581369217-0'); });
// ]]></script>
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod1127">
						<h3><span>Recent Comments</span></h3>
				<div class="ja-box-ct clearfix">
		

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=https%3A%2F%2Fwww.itwire.com%2Fstrategy%2F83779-four-domain-vendors-control-70-of-auda-membership-claim.html%23comment-4006957744">Re: iTWire - Four domain vendors control 70% of auDA membership: claim</a></h3>
			
			
			
						<p>
				
								No Jim, I get on with running my business and serving my customers. Perhaps you should do the same?							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=https%3A%2F%2Fwww.itwire.com%2Fstrategy%2F83779-four-domain-vendors-control-70-of-auda-membership-claim.html%23comment-4006951929">Re: iTWire - Four domain vendors control 70% of auDA membership: claim</a></h3>
			
			
			
						<p>
				
								That is absolutely disgraceful and you should be ashamed of yourself Jim. Racially profiling people because they were not born[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=https%3A%2F%2Fwww.itwire.com%2Fstrategy%2F83779-four-domain-vendors-control-70-of-auda-membership-claim.html%23comment-4006945474">Re: iTWire - Four domain vendors control 70% of auDA membership: claim</a></h3>
			
			
			
						<p>
				
								Ahh the report that only two board members saw? The one a board member leaked? Have you googled your name[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=https%3A%2F%2Fwww.itwire.com%2Fstrategy%2F83779-four-domain-vendors-control-70-of-auda-membership-claim.html%23comment-4006939451">Re: iTWire - Four domain vendors control 70% of auDA membership: claim</a></h3>
			
			
			
						<p>
				
								Jim, I don't know if you want to go anywhere near Josh Rowe's time on the board if I were[&#8230;]							</p>
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<h3><a target="_blank" href="/modules/mod_jw_srfr/redir.php?url=https%3A%2F%2Fwww.itwire.com%2Fstrategy%2F83779-four-domain-vendors-control-70-of-auda-membership-claim.html%23comment-4006930696">Re: iTWire - Four domain vendors control 70% of auDA membership: claim</a></h3>
			
			
			
						<p>
				
								SO your employees who say they are based in India are in your office?							</p>
			
			
			<div class="clr"></div>
		</li>
			</ul>

	
	</div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.5) ends here -->

		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod258">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<!-- MREC-BTF-Business -->
<div id="div-gpt-ad-1338438551249-4" style="width: 300px; height: 250px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338438551249-4'); });
// ]]></script>
</div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletableredbg badge-hot  clearfix" id="Mod1170">
		<span class="badge">&nbsp;</span>
				<h3><span>Channel News</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox1170" class="k2ItemsBlock redbg badge-hot">

	
	  <ul>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/83592-cisco-mounts-smb-push.html">Cisco mounts SMB push</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/83592-cisco-mounts-smb-push.html" title="Continue reading &quot;Cisco mounts SMB push&quot;">
	      	<img src="/media/k2/items/cache/13c0b16c1dd743aaa9741d0742ba3977_XS.jpg" alt="Cisco mounts SMB push"/>
	      </a>
	      
      				Cisco ANZ vice-president Ken Boal says he was previously unsure&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/83135-channel-firms-look-to-reinvent-their-businesses,-says-comptia.html">Channel firms look to reinvent their businesses, says CompTIA</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/83135-channel-firms-look-to-reinvent-their-businesses,-says-comptia.html" title="Continue reading &quot;Channel firms look to reinvent their businesses, says CompTIA&quot;">
	      	<img src="/media/k2/items/cache/cace0ec05bd7f4739f7e0656b6848fe3_XS.jpg" alt="Channel firms look to reinvent their businesses, says CompTIA"/>
	      </a>
	      
      				Most channel firms are embracing new business models and looking&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/82832-hills-seals-distribution-deal-with-dahua.html">Hills seals distribution deal with Dahua</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/82832-hills-seals-distribution-deal-with-dahua.html" title="Continue reading &quot;Hills seals distribution deal with Dahua&quot;">
	      	<img src="/media/k2/items/cache/3063b58a0d6d8cfc6933440a1355dbd3_XS.jpg" alt="Hills seals distribution deal with Dahua"/>
	      </a>
	      
      				ICT services company Hills has moved to broaden its security&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/80549-msy-fined-over-misleading-warranty-information.html">MSY fined over misleading warranty information</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/80549-msy-fined-over-misleading-warranty-information.html" title="Continue reading &quot;MSY fined over misleading warranty information&quot;">
	      	<img src="/media/k2/items/cache/0a8f7d52c9c4f2467ee541cf56ea5a68_XS.jpg" alt="MSY fined over misleading warranty information"/>
	      </a>
	      
      				Technology goods retailer MSY has been fined three-quarters of a&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/80112-dropsuite-seals-distribution-deal-with-d-h.html">Dropsuite seals distribution deal with D&amp;H</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/80112-dropsuite-seals-distribution-deal-with-d-h.html" title="Continue reading &quot;Dropsuite seals distribution deal with D&amp;amp;H&quot;">
	      	<img src="/media/k2/items/cache/993e4c8620de5e2466d8e1cea86040f6_XS.jpg" alt="Dropsuite seals distribution deal with D&amp;amp;H"/>
	      </a>
	      
      				Cloud data back-up platform for small and medium businesses Dropsuite&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/79855-synnnex,-ubtech-robotics-partner-on-australian-robot-distribution.html">Synnex, UBTECH Robotics partner on Australian robot distribution</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/79855-synnnex,-ubtech-robotics-partner-on-australian-robot-distribution.html" title="Continue reading &quot;Synnex, UBTECH Robotics partner on Australian robot distribution&quot;">
	      	<img src="/media/k2/items/cache/91f132e54c19fab8cdabe5e136a98c10_XS.jpg" alt="Synnex, UBTECH Robotics partner on Australian robot distribution"/>
	      </a>
	      
      				Synnex has announced a partnership with artificial intelligence and humanoid&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/79493-optus-seals-reseller-deal-on-nbn-services.html">Optus seals reseller deal on NBN services</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/79493-optus-seals-reseller-deal-on-nbn-services.html" title="Continue reading &quot;Optus seals reseller deal on NBN services&quot;">
	      	<img src="/media/k2/items/cache/7ea2dfea3f08814b300448de741e5722_XS.jpg" alt="Optus seals reseller deal on NBN services"/>
	      </a>
	      
      				Optus Wholesale has partnered with telecommunications systems and solutions provider&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/79408-accc-acts-against-domain-registration-companies.html">ACCC acts against domain registration companies</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/79408-accc-acts-against-domain-registration-companies.html" title="Continue reading &quot;ACCC acts against domain registration companies&quot;">
	      	<img src="/media/k2/items/cache/bd71d0b8808584308921af91748203cc_XS.jpg" alt="ACCC acts against domain registration companies"/>
	      </a>
	      
      				The competition watchdog has begun proceedings in the Federal Court&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/78307-hyland-expands-apac-business-with-aussie-reseller-filestream.html">Hyland expands APAC business with Aussie reseller FileStream</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/78307-hyland-expands-apac-business-with-aussie-reseller-filestream.html" title="Continue reading &quot;Hyland expands APAC business with Aussie reseller FileStream&quot;">
	      	<img src="/media/k2/items/cache/933ac25f11328771570de87005e39ca8_XS.jpg" alt="Hyland expands APAC business with Aussie reseller FileStream"/>
	      </a>
	      
      				IT solutions provider Hyland has forged a reseller agreement with&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/78054-lexmark-document-imaging-to-be-powered-by-nuance.html">Lexmark document imaging to be powered by Nuance</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/78054-lexmark-document-imaging-to-be-powered-by-nuance.html" title="Continue reading &quot;Lexmark document imaging to be powered by Nuance&quot;">
	      	<img src="/media/k2/items/cache/f5f749f6edaa3b69cda323bbc2e5de0b_XS.jpg" alt="Lexmark document imaging to be powered by Nuance"/>
	      </a>
	      
      				Lexmark now globally distributes Nuance&rsquo;s document imaging products including AutoStore,&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/78042-microsoft-$450k-richer-after-software-bust.html">Microsoft $450K richer after software bust</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/78042-microsoft-$450k-richer-after-software-bust.html" title="Continue reading &quot;Microsoft $450K richer after software bust&quot;">
	      	<img src="/media/k2/items/cache/d5930910744f4987b57e10e7b6fc99be_XS.jpg" alt="Microsoft $450K richer after software bust"/>
	      </a>
	      
      				Microsoft is $450,000 richer after Victorian reseller Centre Com agreed&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd lastItem">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/resellers/77907-emt-distribution-signs-airlock-digital.html">emt Distribution signs Airlock Digital</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/resellers/77907-emt-distribution-signs-airlock-digital.html" title="Continue reading &quot;emt Distribution signs Airlock Digital&quot;">
	      	<img src="/media/k2/items/cache/b2a628cf149183c2898b3535d7ced194_XS.jpg" alt="emt Distribution signs Airlock Digital"/>
	      </a>
	      
      				SA-based security distributor emt Distribution has added Airlock Digital's application&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod667">
						<div class="ja-box-ct clearfix">
		<!-- /1015422/MINIREC_ROS -->
<div id='div-gpt-ad-1498629238936-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498629238936-0'); });
</script>
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletableredbg badge-hot  clearfix" id="Mod1169">
		<span class="badge">&nbsp;</span>
				<h3><span>Reviews</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox1169" class="k2ItemsBlock redbg badge-hot">

	
	  <ul>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/mobile-devices/83439-htc-u12-review,-a-cool-android-phone-that-s-genuinely-different.html">HTC U12+ review, a cool Android phone that's genuinely different</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/mobile-devices/83439-htc-u12-review,-a-cool-android-phone-that-s-genuinely-different.html" title="Continue reading &quot;HTC U12+ review, a cool Android phone that&#039;s genuinely different&quot;">
	      	<img src="/media/k2/items/cache/11b15f27501a3e96ae6534043018a7b4_XS.jpg" alt="HTC U12+ review, a cool Android phone that&#039;s genuinely different"/>
	      </a>
	      
      				In a world of glowing rectangles, where manufacturers strive to&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/mobile-devices/83382-review-nokia-1,-where-its-1-best-thing-is-the-price.html">Review: Nokia 1, where its 1 best thing is the price</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/mobile-devices/83382-review-nokia-1,-where-its-1-best-thing-is-the-price.html" title="Continue reading &quot;Review: Nokia 1, where its 1 best thing is the price&quot;">
	      	<img src="/media/k2/items/cache/bce72dc6e093d9c91ee932e2f50c9d6e_XS.jpg" alt="Review: Nokia 1, where its 1 best thing is the price"/>
	      </a>
	      
      				Selling for as little as $99 at Harvey Norman, and&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/peripherals/83329-review-knewkey-rymek-keyboard.html">Review: KnewKey Rymek keyboard</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/peripherals/83329-review-knewkey-rymek-keyboard.html" title="Continue reading &quot;Review: KnewKey Rymek keyboard&quot;">
	      	<img src="/media/k2/items/cache/9ffa43fb10cb116e6a147927708af81a_XS.jpg" alt="Review: KnewKey Rymek keyboard"/>
	      </a>
	      
      				Bring some old-school style to your fingertips with this retro&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/mobile-devices/83292-review-braun-series-9-shaver-delivers-a-sleek-and-smooth-face-time-experience.html">REVIEW: Braun Series 9 shaver delivers a sleek and smooth face time experience</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/mobile-devices/83292-review-braun-series-9-shaver-delivers-a-sleek-and-smooth-face-time-experience.html" title="Continue reading &quot;REVIEW: Braun Series 9 shaver delivers a sleek and smooth face time experience&quot;">
	      	<img src="/media/k2/items/cache/cfa4bf43f87a843652561b8fd8735412_XS.jpg" alt="REVIEW: Braun Series 9 shaver delivers a sleek and smooth face time experience"/>
	      </a>
	      
      				If your face grows hair, and you want it styled,&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/mobile-devices/83146-review-sony-xperia-xa2-dual-sim-selfie-phone.html">Review – Sony Xperia XA2 dual-SIM selfie phone</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/mobile-devices/83146-review-sony-xperia-xa2-dual-sim-selfie-phone.html" title="Continue reading &quot;Review &ndash; Sony Xperia XA2 dual-SIM selfie phone&quot;">
	      	<img src="/media/k2/items/cache/a6debfbae612e0df1f1f4d4082999cc5_XS.jpg" alt="Review &ndash; Sony Xperia XA2 dual-SIM selfie phone"/>
	      </a>
	      
      				Sony’s new smartphone is a comfortable, yet robust, 5.2” Android-powered&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/mobile-devices/83089-huawei-p20-pro-full,-in-depth-review.html">Huawei P20 Pro review: Best phone of 2018?</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/mobile-devices/83089-huawei-p20-pro-full,-in-depth-review.html" title="Continue reading &quot;Huawei P20 Pro review: Best phone of 2018?&quot;">
	      	<img src="/media/k2/items/cache/6ffec4d46903f9ec901a94f2a5e1ca31_XS.jpg" alt="Huawei P20 Pro review: Best phone of 2018?"/>
	      </a>
	      
      				Is Huawei’s new flagship, with its stunning AI-driven camera, the&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/games/82936-review-detroit-become-human-–-the-struggle-for-identity-–-is-it-a-game.html">Review: Detroit: Become Human. Is the struggle for identity a game?</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/games/82936-review-detroit-become-human-–-the-struggle-for-identity-–-is-it-a-game.html" title="Continue reading &quot;Review: Detroit: Become Human. Is the struggle for identity a game?&quot;">
	      	<img src="/media/k2/items/cache/cdafd6bb9be4ae7cef36c5c90dbe2974_XS.jpg" alt="Review: Detroit: Become Human. Is the struggle for identity a game?"/>
	      </a>
	      
      				Quantic Dream and David Cage return with Detroit: Become Human,&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/games/82886-review-state-of-decay-2-zombie-apocalypse-sims.html">Review: State of Decay 2 – zombie apocalypse sims</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/games/82886-review-state-of-decay-2-zombie-apocalypse-sims.html" title="Continue reading &quot;Review: State of Decay 2 &ndash; zombie apocalypse sims&quot;">
	      	<img src="/media/k2/items/cache/68345ef0a3c426bc7e51ea0379dcc246_XS.jpg" alt="Review: State of Decay 2 &ndash; zombie apocalypse sims"/>
	      </a>
	      
      				Surviving the zombie apocalypse is a significant amount of work&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/reviews/networking/82864-d-link-dap-1860-wi-fi-extender-does-the-job-without-fuss.html">D-Link DAP-1860 Wi-Fi extender does the job without fuss</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/reviews/networking/82864-d-link-dap-1860-wi-fi-extender-does-the-job-without-fuss.html" title="Continue reading &quot;D-Link DAP-1860 Wi-Fi extender does the job without fuss&quot;">
	      	<img src="/media/k2/items/cache/fb37977cadbd13f873fa2c375f9b86f4_XS.jpg" alt="D-Link DAP-1860 Wi-Fi extender does the job without fuss"/>
	      </a>
	      
      				D-Link's AC2600 Wi-Fi Range Extender (DAP-1860) is a small device&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/games/82761-razer-seiren-x-streamer-microphone-review-best-mic-for-streaming.html">Razer Seiren X Streamer Microphone review: Best mic for streaming?</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/games/82761-razer-seiren-x-streamer-microphone-review-best-mic-for-streaming.html" title="Continue reading &quot;Razer Seiren X Streamer Microphone review: Best mic for streaming?&quot;">
	      	<img src="/media/k2/items/cache/a86073d8e0f4305d8de77599b88342e5_XS.jpg" alt="Razer Seiren X Streamer Microphone review: Best mic for streaming?"/>
	      </a>
	      
      				There’s something about microphones that makes them sexier than they&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="even">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/mobile-devices/82702-huawei-p20-pro-lightpainting-first-look-at-some-amazing-photos.html">Huawei P20 Pro Lightpainting: First look at amazing photos</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/mobile-devices/82702-huawei-p20-pro-lightpainting-first-look-at-some-amazing-photos.html" title="Continue reading &quot;Huawei P20 Pro Lightpainting: First look at amazing photos&quot;">
	      	<img src="/media/k2/items/cache/52889224fed087262a9e729480070526_XS.jpg" alt="Huawei P20 Pro Lightpainting: First look at amazing photos"/>
	      </a>
	      
      				The Huawei P20’s very impressive low-light performance comes with an&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="odd lastItem">
      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="moduleItemTitle clearfix" href="/games/82698-razer-thresher-7-1-gaming-headset-pc-review.html">Razer Thresher 7.1 Gaming Headset PC review</a>
      
            
		
		
		
      			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/games/82698-razer-thresher-7-1-gaming-headset-pc-review.html" title="Continue reading &quot;Razer Thresher 7.1 Gaming Headset PC review&quot;">
	      	<img src="/media/k2/items/cache/d75868e87c54e9cea9191ecfd2d819f1_XS.jpg" alt="Razer Thresher 7.1 Gaming Headset PC review"/>
	      </a>
	      
      				On paper, the Thresher 7.1 doesn’t bring much to the&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod662">
						<div class="ja-box-ct clearfix">
		<!-- /1015422/BEACON-ROS -->
<div id='div-gpt-ad-1498629552201-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498629552201-0'); });
</script>
</div>
		</div>
    </div>
	                </div>
                
                            </div>
                                </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-botsl1"
            	class="wrap ">
                        <div class="wrap-inner1">
                         <div class="main">
                           <div class="main-inner1 clearfix">
                <!-- SPOTLIGHT -->
<div class="ja-box-wrap column ja-box-full" style="width: 100%;">
    	<div class="ja-moduletable moduletable  clearfix" id="Mod638">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<!-- LB-Footer-HP -->
<div id="div-gpt-ad-1391647186245-0" style="width: 728px; height: 90px;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1391647186245-0'); });</script>
</div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable_menu  clearfix" id="Mod151">
						<div class="ja-box-ct clearfix">
		<ul class="nav menu">
<li class="item-620"><a href="/" >Home</a></li><li class="item-621"><a href="/itwire-latest-news.html" >Latest News</a></li><li class="item-622"><a href="/your-it-news.html" >Your IT</a></li><li class="item-623"><a href="/business-it-news.html" >Business IT</a></li><li class="item-624"><a href="/it-industry-news.html" >IT Industry</a></li><li class="item-625"><a href="/itwire-update.html" >UPDATE</a></li><li class="item-1571"><a href="/itwire-magazine.html" >MAGAZINE</a></li><li class="item-917"><a href="/whitepapers.html" >Whitepapers</a></li><li class="item-993"><a href="/it-people-news.html" >IT People</a></li><li class="item-994"><a href="/government-tech-news.html" >Government</a></li><li class="item-1094"><a href="/itwire-rss.html" >RSS</a></li></ul>
		</div>
    </div>
	
</div>
<!-- SPOTLIGHT -->

<script type="text/javascript">
    window.addEvent('load', function (){ 
		//equalHeight ('#ja-botsl1 .ja-box-wrap'); 
		equalHeightEx('#ja-botsl1 .ja-box-wrap', '.ja-box');
	});
</script>                </div>
                            </div>
                            </div>
                            </div>
                        <div id="ja-botsl2"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <!-- SPOTLIGHT -->
<div class="ja-box-wrap column ja-box-left" style="width: 75%;">
    	<div class="ja-moduletable moduletable partner no-padding  clearfix" id="Mod68">
						<div class="ja-box-ct clearfix">
		

<div class="custom partner no-padding"  >
	<div class="clearfix">
<div class="flogos" style="position: absolute; margin: 20px 0px 0px -170px;"><a href="http://www.itwire.com" target="_blank" rel="noopener noreferrer"> <img src="/images/logo_itwire.gif" alt="" style="margin-top: 20px;" /> </a><br /> <a href="http://www.jobzilla.com.au" target="_blank" rel="noopener noreferrer"> <img src="/images/articles/stan-beer/images/JobZilla.jpeg" alt="" style="margin-top: 10px;" /> </a></div>
<div class="list-item first_item">
<h3>Services</h3>
<ul>
<li><a href="/contact-us" target="_blank" rel="noopener noreferrer">Vendor News &amp; Events</a></li>
<li><a href="/contact-us" target="_blank" rel="noopener noreferrer">Self Posting</a></li>
<li><a href="http://jobzilla.com.au/" target="_blank" rel="noopener noreferrer">JobZilla IT Jobs</a></li>
<li><a href="/subscribe-now" title="Daily ITWire Update">Daily Update</a> <a href="/open-source/content/44.html" title="Product Announcements"></a></li>
</ul>
</div>
<div class="list-item ">
<h3>Company</h3>
<ul>
<li><a href="/component-k2-38300" title="About ITWire">About</a></li>
<li><a href="/contact-us" title="Contact Us">Contact</a> <a href="/data-management.html" title="Data Management information"></a></li>
<li><a href="/media-kit-specifications" title="Media Specs">Advertising Specs</a></li>
<li><a href="/contact-us" target="_blank" rel="noopener noreferrer">Advertise NOW</a></li>
<li><a href="/privacy-policy">Privacy</a></li>
<li><a href="/sitemap">Sitemap</a></li>
</ul>
</div>
<div class="list-item">&nbsp;</div>
</div></div>
		</div>
    </div>
	
</div>
<div class="ja-box-wrap column ja-box-right" style="width: 25%;">
    	<div class="ja-moduletable moduletable connect   clearfix" id="Mod793">
						<div class="ja-box-ct clearfix">
		

<div class="custom connect "  >
	<div class="logo"><span style="color: #ffffff;"><strong><a href="http://digitalpacific.com.au/?utm_source=ITWIREFooter&amp;utm_medium=Sponsor&amp;utm_term=Sponsor&amp;utm_content=ITWIREFooter&amp;utm_campaign=ITWIREFooter" target="_blank">Cloud Hosting</a> by Digital Pacific</strong></span></div>
<p><a href="http://digitalpacific.com.au/?utm_source=ITWIREFooter&amp;utm_medium=Sponsor&amp;utm_term=Sponsor&amp;utm_content=ITWIREFooter&amp;utm_campaign=ITWIREFooter" target="_blank"></a></p>
<p><a href="http://digitalpacific.com.au/?utm_source=ITWIREFooter&amp;utm_medium=Sponsor&amp;utm_term=Sponsor&amp;utm_content=ITWIREFooter&amp;utm_campaign=ITWIREFooter" target="_blank">
<div><img src="/images/articles/stan-beer/dp_logo_transparentsmall.png" alt="" /></div>
</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable connect   clearfix" id="Mod143">
						<h3><span>Connect </span></h3>
				<div class="ja-box-ct clearfix">
		

<div class="custom connect "  >
	<div class="social"><a class="ico-social ico-facebooks" href="http://www.facebook.com/pages/iTWirecom/144954402244675?ref=tn_tnmn" title="Facebook"><span>Facebook</span></a><a class="ico-social ico-twitters" href="http://www.twitter.com/itwire" title="Twitter"><span>Twitter</span></a></div></div>
		</div>
    </div>
	
</div>
<!-- SPOTLIGHT -->

<script type="text/javascript">
    window.addEvent('load', function (){ 
		//equalHeight ('#ja-botsl2 .ja-box-wrap'); 
		equalHeightEx('#ja-botsl2 .ja-box-wrap', '.ja-box');
	});
</script>                </div>
                            </div>
                        </div>
                        <div id="ja-footer"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-copyright">
    
</div>



<ul class="ja-links">
		<li class="top"><a href="#Top" title="Back to Top">Top</a></li>
</ul>

<div id="ja-poweredby" class="t3-logo t3-logo-light">
    <a rel="nofollow" href="http://t3.joomlart.com" title="Powered By T3 Framework" target="_blank">Powered By T3 Framework</a>
</div>            </div>
                        </div>
            
</div>



 
<script type='text/javascript'>var onWebChat={ar:[], set: function(a,b){if (typeof onWebChat_==='undefined'){this.ar.push([a,b]);}else{onWebChat_.set(a,b);}},get:function(a){return(onWebChat_.get(a));},w:(function(){ var ga=document.createElement('script'); ga.type = 'text/javascript';ga.async=1;ga.src='//www.onwebchat.com/clientchat/cc76c505b19c56e265381926e77e6e35';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})()}</script></body>
</html>